Jadwal Koneksi mikrotik

Script koneksi Off:

add name=”User-off” \
policy=ftp,read,write,policy,winbox,password \
source={/ip firewall nat set [/ip firewall nat find \
src-address=192.168.9.0/24] disabled=yes}

Script Koneksi On:

add name=”User-on” \
policy=ftp,read,write,policy,winbox,password \
source={/ip firewall nat set [/ip firewall nat find \
src-address=192.168.9.0/24] disabled=no}

Tentukan User On / Off

Misalnya

Koneksi On 09.00-14.30,

Koneksi Off  14.31 – 08.59

Script  schedule :

.. scheduler

add name=hidup 09-1430 start-time=09:00:00 \
interval=1d on-event=User-on

add name=mati1 431-0859  start-time=14:31:00 \
interval=1d on-event=User-off

Advertisements

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google+ photo

You are commenting using your Google+ account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

w

Connecting to %s

%d bloggers like this: